Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

nokia2280 and wap -- bad login

Quote Reply
nokia2280 and wap -- bad login
Hi,

Trying to access wap component thru Nokia 2280. The login page comes fine and then the problem starts (which has been pointed by many). It always gives:

Bad Login.

Any solutions for this?

Thnx

Anup
Subject Author Views Date
Thread nokia2280 and wap -- bad login anup123 6829 Oct 14, 2003, 1:52 AM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 6704 Oct 14, 2003, 2:21 AM
Post Re: [brewt] nokia2280 and wap -- bad login
anup123 6730 Oct 14, 2003, 3:00 AM
Post Re: [brewt] nokia2280 and wap -- bad login
zaaron 6685 Oct 14, 2003, 3:53 AM
Post Re: [brewt] nokia2280 and wap -- bad login
anup123 6783 Oct 14, 2003, 9:24 AM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 6665 Oct 17, 2003, 6:34 AM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 6639 Oct 21, 2003, 6:52 PM
Thread Re: [brewt] nokia2280 and wap -- bad login
zaaron 6633 Oct 22, 2003, 12:07 AM
Thread Re: [zaaron] nokia2280 and wap -- bad login
brewt 6628 Oct 22, 2003, 1:52 AM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 6576 Oct 28, 2003, 12:25 PM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 6572 Oct 28, 2003, 12:33 PM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 6619 Oct 28, 2003, 1:13 PM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 6581 Oct 28, 2003, 3:09 PM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 6560 Oct 30, 2003, 4:54 PM
Post Re: [anup123] nokia2280 and wap -- bad login
anup123 6549 Nov 3, 2003, 6:48 AM
Post Re: [anup123] nokia2280 and wap -- bad login
anup123 6512 Nov 3, 2003, 2:29 PM