Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Re: [zaaron] nokia2280 and wap -- bad login

Quote Reply
Re: [zaaron] nokia2280 and wap -- bad login In reply to
I just installed Nokia's Mobile Browser Simulator 4.0 and WAP Gateway Simulator and it logged in fine. On the other hand, the simulator at the link you provided did not work as it gave a javascript error on login (ie. that emulator is broken).

Adrian
Subject Author Views Date
Thread nokia2280 and wap -- bad login anup123 7406 Oct 14, 2003, 1:52 AM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 7271 Oct 14, 2003, 2:21 AM
Post Re: [brewt] nokia2280 and wap -- bad login
anup123 7297 Oct 14, 2003, 3:00 AM
Post Re: [brewt] nokia2280 and wap -- bad login
zaaron 7250 Oct 14, 2003, 3:53 AM
Post Re: [brewt] nokia2280 and wap -- bad login
anup123 7350 Oct 14, 2003, 9:24 AM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 7233 Oct 17, 2003, 6:34 AM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 7206 Oct 21, 2003, 6:52 PM
Thread Re: [brewt] nokia2280 and wap -- bad login
zaaron 7200 Oct 22, 2003, 12:07 AM
Thread Re: [zaaron] nokia2280 and wap -- bad login
brewt 7196 Oct 22, 2003, 1:52 AM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 7144 Oct 28, 2003, 12:25 PM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 7139 Oct 28, 2003, 12:33 PM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 7186 Oct 28, 2003, 1:13 PM
Thread Re: [anup123] nokia2280 and wap -- bad login
brewt 7148 Oct 28, 2003, 3:09 PM
Thread Re: [brewt] nokia2280 and wap -- bad login
anup123 7128 Oct 30, 2003, 4:54 PM
Post Re: [anup123] nokia2280 and wap -- bad login
anup123 7114 Nov 3, 2003, 6:48 AM
Post Re: [anup123] nokia2280 and wap -- bad login
anup123 7077 Nov 3, 2003, 2:29 PM