Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Re: Upgrade Question

Quote Reply
Re: Upgrade Question In reply to
You shouldn't have to re-import, but you need to run the changes Alex posted in the update message.

The error you are getting sounds like something else. You might want to try re-installing and making sure your permissions and installation options are set correctly.

PUGDOGŪ
PUGDOGŪ Enterprises, Inc.
FAQ: http://pugdog.com/FAQ


Subject Author Views Date
Thread Upgrade Question Clint 2396 Jan 26, 2001, 1:30 PM
Post Re: Upgrade Question
carfac 2319 Jan 26, 2001, 2:14 PM
Thread Re: Upgrade Question
pugdog 2301 Jan 27, 2001, 12:54 PM
Thread Re: Upgrade Question
SeanM 2300 Jan 27, 2001, 1:04 PM
Thread Re: Upgrade Question
pugdog 2295 Jan 27, 2001, 1:54 PM
Post Re: Upgrade Question
SeanM 2281 Jan 28, 2001, 1:57 AM