Gossamer Forum
Home : Products : DBMan SQL : Pre Sales :

Please confirm DbMan 1.x is included

Quote Reply
Please confirm DbMan 1.x is included
Hi,

We want to go from DBMan to sql version and the best way (in the interim for us) is to start with DBMan SQL 1.x. Please confirm that this is included in the version 2.0 purchase price.

Thanks,

Rob
Subject Author Views Date
Thread Please confirm DbMan 1.x is included robbo_rover 8857 Jul 4, 2003, 5:37 AM
Thread Re: [robbo_rover] Please confirm DbMan 1.x is included
Jack 8694 Jul 4, 2003, 10:19 AM
Thread Re: [Jack] Please confirm DbMan 1.x is included
JPWiese 8013 Oct 21, 2004, 6:02 AM
Post Re: [JPWiese] Please confirm DbMan 1.x is included
Jack 7995 Oct 21, 2004, 8:41 AM