Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Problem with self installer.......

Quote Reply
Problem with self installer.......
Hi all,

In the browser when the installer is copying the files into the relevant dir. it stops after a few minutes without finishing. The log message is below....

Code:
[Mon Oct 15 05:06:24 2001] [error] [client XXX.XXX.XXX.XXX] Premature end of script headers:
/x/xxx/xxxxx/cgi-local/gforum/gforum.cgi

Is there any other way to extract other than telnet? i don't have that access.

Crazy
Subject Author Views Date
Thread Problem with self installer....... philm 7664 Oct 15, 2001, 2:29 AM
Post Re: [philm] Problem with self installer.......
QooQ 7383 Oct 15, 2001, 6:46 AM
Thread Re: [philm] Problem with self installer.......
Alex 7410 Oct 15, 2001, 8:13 AM
Thread Re: [Alex] Problem with self installer.......
philm 7389 Oct 15, 2001, 8:47 AM
Thread Re: [philm] Problem with self installer.......
philm 7487 Oct 16, 2001, 2:53 AM
Thread Re: [philm] Problem with self installer.......
QooQ 7408 Oct 16, 2001, 4:44 AM
Post Re: [QooQ] Problem with self installer.......
Paul 7349 Oct 16, 2001, 5:01 AM
Thread Re: [QooQ] Problem with self installer.......
philm 7356 Oct 16, 2001, 5:02 AM
Thread Re: [philm] Problem with self installer.......
QooQ 7322 Oct 16, 2001, 5:07 AM
Thread Re: [QooQ] Problem with self installer.......
philm 7387 Oct 16, 2001, 5:20 AM
Thread Re: [philm] Problem with self installer.......
Paul 7340 Oct 16, 2001, 5:25 AM
Thread Re: [RedRum] Problem with self installer.......
philm 7380 Oct 16, 2001, 6:42 AM
Post Re: [philm] Problem with self installer.......
Paul 7402 Oct 16, 2001, 6:43 AM
Thread Re: [philm] Problem with self installer.......
philm 7372 Oct 17, 2001, 8:02 AM
Thread Re: [philm] Problem with self installer.......
Paul 7349 Oct 17, 2001, 8:10 AM
Thread Re: [RedRum] Problem with self installer.......
philm 7353 Oct 17, 2001, 8:41 AM
Thread Re: [philm] Problem with self installer.......
Paul 7273 Oct 17, 2001, 9:03 AM
Thread Re: [RedRum] Problem with self installer.......
philm 7341 Oct 18, 2001, 4:06 AM
Post Re: [philm] Problem with self installer.......
Wil 7281 Oct 18, 2001, 4:49 AM
Thread Re: [philm] Problem with self installer.......
Paul 2637 Oct 18, 2001, 4:59 AM
Thread Re: [RedRum] Problem with self installer.......
Wil 2664 Oct 18, 2001, 5:33 AM
Post Post deleted by RedRum
Paul 2591 Oct 18, 2001, 6:44 AM
Thread Re: [Wil] Problem with self installer.......
Paul 2681 Oct 18, 2001, 6:55 AM
Thread Re: [RedRum] Problem with self installer.......
Wil 2735 Oct 18, 2001, 7:24 AM
Thread Post deleted by RedRum
Paul 2657 Oct 18, 2001, 8:26 AM
Thread Re: [RedRum] Problem with self installer.......
Wil 2648 Oct 18, 2001, 8:43 AM
Post Re: [Wil] Problem with self installer.......
Paul 2677 Oct 18, 2001, 8:54 AM
Thread Re: [Wil] Problem with self installer.......
Paul 2595 Oct 18, 2001, 8:38 AM
Thread Re: [RedRum] Problem with self installer.......
Wil 2583 Oct 18, 2001, 8:51 AM
Thread Re: [Wil] Problem with self installer.......
Paul 2537 Oct 18, 2001, 9:01 AM
Thread Re: [RedRum] Problem with self installer.......
Wil 2591 Oct 19, 2001, 1:31 AM
Post Re: [Wil] Problem with self installer.......
Paul 2593 Oct 19, 2001, 3:58 AM
Thread Re: [philm] Problem with self installer.......
QooQ 7368 Oct 17, 2001, 3:03 PM
Thread Re: [QooQ] Problem with self installer.......
Paul 7331 Oct 17, 2001, 3:06 PM
Thread Re: [RedRum] Problem with self installer.......
QooQ 7325 Oct 17, 2001, 3:08 PM
Post Re: [QooQ] Problem with self installer.......
philm 7266 Oct 18, 2001, 1:35 AM
Post Re: [QooQ] Problem with self installer.......
Paul 7381 Oct 17, 2001, 3:07 PM
Post Re: [philm] Problem with self installer.......
Alex 7330 Oct 17, 2001, 10:51 AM