Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

WAP plugin "Expired/Invalid Session" Errors

Quote Reply
WAP plugin "Expired/Invalid Session" Errors
I just installed the WAP plugin and it will allow me to log in alright but not go further than the first screen. Clicking "Compose" or "Inbox," for example, always causes this:


Gossamer Mail: Login
Invalid/Expired session.


Anyone else experiencing this?

Subject Author Views Date
Thread WAP plugin "Expired/Invalid Session" Errors winchell 3286 Aug 29, 2001, 7:29 PM
Thread Re: WAP plugin "Expired/Invalid Session" Errors
winchell 3215 Aug 29, 2001, 7:50 PM
Thread Re: WAP plugin "Expired/Invalid Session" Errors
winchell 3212 Aug 29, 2001, 7:54 PM
Thread Re: WAP plugin "Expired/Invalid Session" Errors
brewt 3204 Aug 29, 2001, 11:37 PM
Post Re: WAP plugin "Expired/Invalid Session" Errors
winchell 3193 Aug 30, 2001, 2:13 PM
Thread Re: WAP plugin "Expired/Invalid Session" Errors
Alex 3215 Aug 30, 2001, 7:36 PM
Post Re: WAP plugin "Expired/Invalid Session" Errors
winchell 3183 Aug 30, 2001, 8:07 PM
Post Re: WAP plugin "Expired/Invalid Session" Errors
winchell 3211 Aug 30, 2001, 8:12 PM