Gossamer Forum
Quote Reply
Installation help
I'm installing lsqldev-2.2.1 -- but coming across a peculiar error. Here's a screen shot:


I'm wondering if this is because of mysql updates? Any help would be much appreciated!
Quote Reply
Re: [joeybone] Installation help In reply to

Wrong forum :) (I've moved it for you)

Is there any reason you are trying to install such a super old version? 3.3.0 is the latest - and is a ton better than 2.x


Andy (mod)
Want to give me something back for my help? Please see my Amazon Wish List
GLinks ULTRA Package | GLinks ULTRA Package PRO
Links SQL Plugins | Website Design and SEO | UltraNerds | ULTRAGLobals Plugin | Pre-Made Template Sets | FREE GLinks Plugins!