Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Updated version for newer Perl

Quote Reply
Updated version for newer Perl
Hi, I use gforum as well as glinks and glist. All three programs have stopped running, apparantly due to my hosts upgrade of their version of Perl. According to my sysadmin I must install the newest version of all three scripts. Does this sound reasonable to anyone? Looks like I'm running version 1.2.4. Thanks
Subject Author Views Date
Thread Updated version for newer Perl dlarocque 9390 Sep 16, 2010, 10:06 AM
Post Re: [dlarocque] Updated version for newer Perl
Andy 9209 Sep 16, 2010, 10:57 AM
Thread Re: [dlarocque] Updated version for newer Perl
brewt 9275 Sep 16, 2010, 11:41 AM
Thread Re: [brewt] Updated version for newer Perl
dlarocque 9223 Sep 16, 2010, 11:55 AM
Thread Re: [dlarocque] Updated version for newer Perl
dlarocque 9202 Sep 16, 2010, 1:30 PM
Thread Re: [dlarocque] Updated version for newer Perl
brewt 9230 Sep 16, 2010, 2:57 PM
Thread Re: [brewt] Updated version for newer Perl
dlarocque 9204 Sep 17, 2010, 8:49 AM
Thread Re: [dlarocque] Updated version for newer Perl
brewt 9177 Sep 17, 2010, 11:32 AM
Thread Re: [brewt] Updated version for newer Perl
dlarocque 9152 Sep 17, 2010, 12:19 PM
Thread Re: [dlarocque] Updated version for newer Perl
brewt 9170 Sep 17, 2010, 12:33 PM
Thread Re: [brewt] Updated version for newer Perl
dlarocque 9179 Sep 17, 2010, 12:36 PM
Thread Re: [dlarocque] Updated version for newer Perl
brewt 9161 Sep 17, 2010, 2:37 PM
Thread Re: [brewt] Updated version for newer Perl
dlarocque 9106 Sep 19, 2010, 2:29 PM
Post Re: [dlarocque] Updated version for newer Perl
Andy 9070 Sep 20, 2010, 12:33 AM