Gossamer Forum
Home : Products : Gossamer Links : Development, Plugins and Globals :

Ultranerds Spider plugin help needed

Quote Reply
Ultranerds Spider plugin help needed
Looking for someone that has some knowledge of the program and can assist with getting it running correctly on 3.2.0

A few weeks ago I purchased the Spider plugin from Ultranerds, and so far I have had no luck with it. Ultranerds replied to the first few emails, but that was three weeks ago.

So, I have the program installed, but it just isnt working correctly.

Help... anyone... :-)
Subject Author Views Date
Post Ultranerds Spider plugin help needed RTM111 1627 Sep 16, 2006, 8:04 AM