Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Re: [brewt] 2.2.4 Upgrade broke Gmail

Quote Reply
Re: [brewt] 2.2.4 Upgrade broke Gmail In reply to
Thanks Adrian. Any suggestions on what I can do to fix it?

One thing that has puzzled me with all GT software when I try to install it, is it always asks for the path to my "admin". Not a very specific request. There are two admin directories in the gmail installation. Is it possible I specified the wrong path (specified the path to the cgi admin directory, not the data admin directory)?

cheers,

Michael
Michael Coyne
seaturtle.org
Subject Author Views Date
Thread 2.2.4 Upgrade broke Gmail mcoyne 2109 Apr 21, 2005, 7:43 PM
Thread Re: [mcoyne] 2.2.4 Upgrade broke Gmail
brewt 2045 Apr 23, 2005, 1:56 PM
Thread Re: [brewt] 2.2.4 Upgrade broke Gmail
mcoyne 2034 Apr 23, 2005, 3:14 PM
Post Re: [mcoyne] 2.2.4 Upgrade broke Gmail
brewt 2052 Apr 23, 2005, 3:21 PM