Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Re: [HyperTherm] View Header and SA Report Formatting

Quote Reply
Re: [HyperTherm] View Header and SA Report Formatting In reply to
You didn't modify the file properly. Check over your changes, in particular, make sure you didn't delete the "my ($tag, $line) = @_;" line.

Adrian

Last edited by:

brewt: Oct 13, 2004, 8:19 PM
Subject Author Views Date
Thread View Header and SA Report Formatting HyperTherm 4565 Sep 22, 2004, 1:32 AM
Thread Re: [HyperTherm] View Header and SA Report Formatting
brewt 4491 Sep 22, 2004, 1:48 AM
Thread Re: [brewt] View Header and SA Report Formatting
HyperTherm 4484 Oct 2, 2004, 4:15 AM
Post Re: [HyperTherm] View Header and SA Report Formatting
HyperTherm 4465 Oct 11, 2004, 4:16 AM
Thread Re: [HyperTherm] View Header and SA Report Formatting
brewt 4441 Oct 13, 2004, 12:47 PM
Thread Re: [brewt] View Header and SA Report Formatting
HyperTherm 4440 Oct 13, 2004, 6:48 PM
Thread Re: [HyperTherm] View Header and SA Report Formatting
brewt 4436 Oct 13, 2004, 8:19 PM
Post Re: [brewt] View Header and SA Report Formatting
HyperTherm 4445 Oct 13, 2004, 8:53 PM
Thread Re: [brewt] View Header and SA Report Formatting
HyperTherm 4414 Oct 16, 2004, 10:26 PM
Thread Re: [HyperTherm] View Header and SA Report Formatting
brewt 4413 Oct 16, 2004, 11:13 PM
Thread Re: [brewt] View Header and SA Report Formatting
HyperTherm 4395 Oct 21, 2004, 7:27 AM
Post Re: [HyperTherm] View Header and SA Report Formatting
brewt 4391 Oct 26, 2004, 5:15 PM