Gossamer Forum
Home : Products : Gossamer Links : Discussions :

browser.cgi javascript

Quote Reply
browser.cgi javascript
I've just tried to use browser.cgi and keep gettting this error.....

"You will need to have JavaScript enabled in order to use the Category Browser."

So I refreshed and tried again and then I get....

Syntax Error:
Line: 688
Char: 14
Expected ')'

Any ideas?....I've used the category browser plenty of times before with no problem and Javascript is obviously on or I wouldn't have been able to use it on previous occassions.

Thanks.



Paul
Installations:http://wiredon.net/gt/
Support: http://wiredon.net/forum/

Subject Author Views Date
Thread browser.cgi javascript Paul 1121 May 1, 2001, 4:52 AM
Post Re: browser.cgi javascript
Paul 1058 May 1, 2001, 5:44 AM