Gossamer Forum
Home : Products : Links 2.0 : Installation -- Unix :

NPH Perl 5.004 to 5.003

Quote Reply
NPH Perl 5.004 to 5.003
Is it possible to change the required Perl down to get my nph.verify working or will I just be screwed and have to call my server and raise hell for slacking on upgrading their server?

thanks
Quote Reply
Re: NPH Perl 5.004 to 5.003 In reply to
You will have to contact your Hosting Company to ask them to upgrade. The verify script uses LWP modules, and your hosting company needs to compile it in their server.

BTW: The recent build of Perl is 5.00503.

Wink

Regards,

------------------
Eliot Lee....
Former Handle: Eliot
* Check Resource Center
* Search Forums


[This message has been edited by AnthroRules (edited March 06, 2000).]