Gossamer Forum
Home : Products : Links 2.0 : Customization :

Re: Modify/Password Mods Errors !!

Quote Reply
Re: Modify/Password Mods Errors !! In reply to
You must have the old version of password.cgi. There is an updated version that fixes that problem. It can be downloaded from Hostglobal at http://www.hostglobal.com/scripts/password.html . Hope that helps! :>

Jon | netchitecture@home.com
http://www.netchitecture.f2s.com/
Subject Author Views Date
Thread Modify/Password Mods Errors !! Aymeric 2927 Dec 9, 2000, 1:29 PM
Thread Re: Modify/Password Mods Errors !!
Aymeric 2878 Dec 10, 2000, 5:36 PM
Post Re: Modify/Password Mods Errors !!
Aymeric 2856 Dec 20, 2000, 5:59 PM
Thread Re: Modify/Password Mods Errors !!
Stealth 2843 Dec 20, 2000, 6:47 PM
Post Re: Modify/Password Mods Errors !!
Aymeric 2856 Dec 21, 2000, 4:12 AM
Thread Re: Modify/Password Mods Errors !!
doororjon 2834 Jan 1, 2001, 12:42 PM
Thread Re: Modify/Password Mods Errors !!
Aymeric 2797 Jan 3, 2001, 4:58 PM
Thread Re: Modify/Password Mods Errors !!
doororjon 2839 Jan 3, 2001, 8:48 PM
Thread Re: Modify/Password Mods Errors !!
Aymeric 2811 Jan 4, 2001, 4:28 AM
Thread Re: Modify/Password Mods Errors !!
Aymeric 2789 Jan 4, 2001, 4:53 AM
Post Re: Modify/Password Mods Errors !!
esm 2788 Jan 4, 2001, 8:21 PM
Thread Re: Modify/Password Mods Errors !!
doororjon 2723 Jan 6, 2001, 11:57 AM
Post Re: Modify/Password Mods Errors !!
Aymeric 2718 Jan 7, 2001, 4:29 AM