Gossamer Forum
Home : Products : Gossamer Links : Version 1.x :

Old Question

Quote Reply
Old Question
Dear All and Alex,
I am now using Links 1.11 (Without MySQL), now any Simple way that I can upgrade to MySql (My hosting company meets all requirements for MySql Server and LinksSQL), as I want to keep the existing database links.db and categories.db ....
Any suggestion?
Subject Author Views Date
Thread Old Question AustraliaTeacher 1187 Aug 17, 1999, 8:17 AM
Post Re: Old Question
Alex 1130 Aug 18, 1999, 8:34 AM