Gossamer Forum
Home : Products : Gossamer Links : PHP Front End :

Re: [Nomada] Php front end not working..?

Quote Reply
Re: [Nomada] Php front end not working..? In reply to
I think you should take a look at this post: http://www.gossamer-threads.com/...orum.cgi?post=170681.
It sounds like you're trying to create a static directory using the PHP frontend (which only works dynamically).

Adrian
Subject Author Views Date
Thread Php front end not working..? 6foot4 9227 Mar 17, 2002, 10:52 AM
Thread Re: [6foot4] Php front end not working..?
Alex 9162 Mar 17, 2002, 11:49 AM
Thread Re: [Alex] Php front end not working..?
Nomada 9075 Mar 19, 2002, 3:39 PM
Thread Re: [Nomada] Php front end not working..?
brewt 9140 Mar 22, 2002, 6:01 PM
Thread Re: [brewt] Php front end not working..?
Nomada 9029 Mar 23, 2002, 5:14 AM
Thread Re: [Nomada] Php front end not working..?
brewt 9070 Mar 23, 2002, 1:16 PM
Thread Re: [brewt] Php front end not working..?
Nomada 9140 Mar 23, 2002, 1:30 PM
Thread Re: [Nomada] Php front end not working..?
brewt 9025 Mar 23, 2002, 2:12 PM
Thread Re: [brewt] Php front end not working..?
Nomada 9020 Mar 23, 2002, 5:56 PM
Thread Re: [Nomada] Php front end not working..?
brewt 9039 Mar 23, 2002, 6:32 PM
Thread Re: [brewt] Php front end not working..?
Nomada 9059 Mar 24, 2002, 2:05 AM
Thread Re: [Nomada] Php front end not working..?
brewt 8925 Apr 3, 2002, 11:56 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8867 Apr 7, 2002, 7:39 AM
Thread Re: [Nomada] Php front end not working..?
brewt 8854 Apr 7, 2002, 12:23 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8804 Apr 7, 2002, 12:58 PM
Thread Re: [Nomada] Php front end not working..?
wsjb78 8215 Nov 27, 2002, 3:51 AM
Thread Re: [wsjb78] Php front end not working..?
brewt 8143 Nov 27, 2002, 8:40 PM
Post Re: [brewt] Php front end not working..?
wsjb78 8124 Nov 28, 2002, 1:19 AM
Post Re: [Alex] Php front end not working..?
startpoint 9008 Mar 23, 2002, 4:16 AM