Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Re: [brewt] Upgraded from 2.2 to 3.0.2 - Questions

Quote Reply
Re: [brewt] Upgraded from 2.2 to 3.0.2 - Questions In reply to
Thanks Adrian,

Yea, I thought that might be the case and uninstalled all the plugins, but I'm still getting that error. Is there anything else I need to do after the uninstall of the plugins?

Thanks again
Subject Author Views Date
Thread Upgraded from 2.2 to 3.0.2 - Questions Chrisp 1821 Jun 7, 2005, 10:50 PM
Thread Re: [Chrisp] Upgraded from 2.2 to 3.0.2 - Questions
brewt 1759 Jun 7, 2005, 10:59 PM
Thread Re: [brewt] Upgraded from 2.2 to 3.0.2 - Questions
Chrisp 1759 Jun 7, 2005, 11:13 PM
Post Re: [Chrisp] Upgraded from 2.2 to 3.0.2 - Questions
brewt 1754 Jun 8, 2005, 12:21 AM