Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Is the Template Pack compatible with glinks 3.0.4?

Quote Reply
Is the Template Pack compatible with glinks 3.0.4?
Hi All

Does the old template pack work with the latest glinks - 3.0.4?

Would also be nice if there were a Template forum for folks to donate or develop templates.

Cheers Smile

------------------------------------------
Quote Reply
Re: [DogTags] Is the Template Pack compatible with glinks 3.0.4? In reply to
The template pack should work with 3.x, although there are some incompatibilities (as listed in the 3.0.0 changelog - one being the newsletter change).

Adrian