Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

IE 4.5 and OS 9.4

Quote Reply
IE 4.5 and OS 9.4
I have a user who has IE 4.5 on OS 9.4 and she says that she gets the forum pages displayed as source code. Unfortunately I cannot test this, since I don't have this setup available...

Anyone else has got this problem?

My server setup:

Apache 1.3.22
mod_perl
mod_gzip

Ivan
-----
Iyengar Yoga Resources / GT Plugins
Subject Author Views Date
Thread IE 4.5 and OS 9.4 yogi 1339 Jan 19, 2002, 6:41 AM
Post Re: [yogi] IE 4.5 and OS 9.4
QooQ 1280 Jan 19, 2002, 8:19 AM
Post Re: [yogi] IE 4.5 and OS 9.4
Alex 1261 Jan 21, 2002, 10:29 AM