Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

GForum on PERL 5.10.1

Quote Reply
GForum on PERL 5.10.1
Hi,

My host updated PERL version to 5.10.1 and after that I got
Quote:
Premature end of script headers: gforum.cgi
error. My admin also doesn't work.

Could this be problem due new PERL version on maybe somewhere else?

Regards.

UnReal Network
Subject Author Views Date
Thread GForum on PERL 5.10.1 DeadMan 5807 Mar 18, 2014, 12:06 PM
Thread Re: [DeadMan] GForum on PERL 5.10.1
DeadMan 5658 Mar 18, 2014, 12:21 PM
Thread Re: [DeadMan] GForum on PERL 5.10.1
Andy 5647 Mar 18, 2014, 1:38 PM
Post Re: [Andy] GForum on PERL 5.10.1
DeadMan 5645 Mar 18, 2014, 1:41 PM