Gossamer Forum
Home : Products : Gossamer Links : Development, Plugins and Globals :

Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files

Quote Reply
Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files In reply to
Hi,

Which version of GLinks/LSQL are you using?

.inc.php files don't exist in anything after 2.2 (AFAIK), so I'm guessing its version 2.1.x --> 2.2 ??)

Do you have an example of how its being called? (i.e so we can see).

BTW, the "jumps" are done via /admin/Links/Users/Jump.pm, not a .php file Smile

Cheers

Andy (mod)
andy@ultranerds.co.uk
Want to give me something back for my help? Please see my Amazon Wish List
GLinks ULTRA Package | GLinks ULTRA Package PRO
Links SQL Plugins | Website Design and SEO | UltraNerds | ULTRAGLobals Plugin | Pre-Made Template Sets | FREE GLinks Plugins!
Subject Author Views Date
Thread Problem with loading images through jump.cgi and a question about *.inc.php files sbato 3947 Jul 29, 2008, 3:51 AM
Thread Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files
Andy 3871 Jul 29, 2008, 5:57 AM
Thread Re: [Andy] Problem with loading images through jump.cgi and a question about *.inc.php files
sbato 3856 Jul 29, 2008, 6:14 AM
Post Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files
Andy 3869 Jul 29, 2008, 6:23 AM
Thread Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files
Andy 3862 Jul 29, 2008, 6:25 AM
Thread Re: [Andy] Problem with loading images through jump.cgi and a question about *.inc.php files
sbato 3831 Jul 29, 2008, 6:33 AM
Thread Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files
Andy 3831 Jul 29, 2008, 6:36 AM
Thread Re: [Andy] Problem with loading images through jump.cgi and a question about *.inc.php files
sbato 3878 Jul 29, 2008, 10:37 AM
Thread Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files
Andy 3858 Jul 29, 2008, 10:42 AM
Thread Re: [Andy] Problem with loading images through jump.cgi and a question about *.inc.php files
sbato 3859 Jul 30, 2008, 1:22 AM
Post Re: [sbato] Problem with loading images through jump.cgi and a question about *.inc.php files
Andy 3827 Jul 30, 2008, 1:28 AM