Gossamer Forum
Home : Products : Gossamer Forum : Development, Plugins and Globals :

Re: [Andy] phpbb import script

Quote Reply
Re: [Andy] phpbb import script In reply to
Andy wrote:
Hi, Have you tried doing an upgrade from 2.0.4 to 2.0.8, and then trying to do the import into GForum?

I can not find a php update to 2.0.8 they already have 2.0.22 Unsure
Is this the end of my forum posts Crazy

Matthias

Matthias
gpaed.de
Subject Author Views Date
Thread phpbb import script Matthias70 15439 Jun 27, 2007, 11:33 AM
Thread Re: [Matthias70] phpbb import script
Andy 15352 Jun 28, 2007, 3:56 AM
Thread Re: [Andy] phpbb import script
Matthias70 15354 Jun 28, 2007, 4:11 AM
Thread Re: [Matthias70] phpbb import script
Andy 15301 Jun 28, 2007, 4:17 AM
Thread Re: [Andy] phpbb import script
Matthias70 15325 Jun 28, 2007, 4:45 AM
Thread Re: [Matthias70] phpbb import script
Andy 15337 Jun 28, 2007, 4:51 AM
Thread Re: [Andy] phpbb import script
Matthias70 15335 Jun 28, 2007, 4:56 AM
Thread Re: [Matthias70] phpbb import script
Andy 15349 Jun 28, 2007, 4:59 AM
Thread Re: [Andy] phpbb import script
Matthias70 15318 Jun 28, 2007, 2:31 PM
Thread Re: [Matthias70] phpbb import script
erichcyber 14452 Aug 17, 2009, 9:28 AM
Thread Re: [erichcyber] phpbb import script
Andy 14373 Aug 17, 2009, 9:42 AM
Thread Re: [Andy] phpbb import script
erichcyber 14361 Aug 17, 2009, 9:49 AM
Thread Re: [erichcyber] phpbb import script
Andy 14372 Aug 17, 2009, 9:51 AM
Thread Re: [Andy] phpbb import script
erichcyber 14363 Aug 17, 2009, 9:54 AM
Thread Re: [erichcyber] phpbb import script
Andy 14372 Aug 17, 2009, 9:56 AM
Thread Re: [Andy] phpbb import script
erichcyber 14294 Aug 23, 2009, 10:33 AM
Post Re: [erichcyber] phpbb import script
Andy 14330 Aug 24, 2009, 12:18 AM