Gossamer Forum
Home : Products : DBMan SQL : Discussion :

Re: [604] [BUG] Error installing Auth_Community plugin

Quote Reply
Re: [604] [BUG] Error installing Auth_Community plugin In reply to
In Reply To:
I'm so sorry! Please let me know if it does not help still :)
The archive seems to be good now.
Thanks for the GT lib update!


However, I'm still worrying, that copying the GT library into DBMan SQL v2.1.0 GT directory may cause other incompatibility problems and bugs...

Best regards,
Webmaster33


Paid Support
from Webmaster33. Expert in Perl programming & Gossamer Threads applications. (click here for prices)
Webmaster33's products (upd.2004.09.26) | Private message | Contact me | Was my post helpful? Donate my help...
Subject Author Views Date
Thread [BUG] Error installing Auth_Community plugin webmaster33 15468 Dec 11, 2005, 10:11 PM
Thread Re: [webmaster33] [BUG] Error installing Auth_Community plugin
604 15257 Dec 16, 2005, 3:49 PM
Thread Re: [TheStone] [BUG] Error installing Auth_Community plugin
webmaster33 15237 Dec 16, 2005, 4:00 PM
Thread Re: [webmaster33] [BUG] Error installing Auth_Community plugin
604 15207 Dec 16, 2005, 4:08 PM
Post Re: [604] [BUG] Error installing Auth_Community plugin
webmaster33 14926 Nov 10, 2006, 9:32 AM
Thread Re: [604] [BUG] Error installing Auth_Community plugin
katakombe 14941 Nov 7, 2006, 12:45 PM
Thread Re: [katakombe] [BUG] Error installing Auth_Community plugin
604 14956 Nov 7, 2006, 2:32 PM
Post Re: [604] [BUG] Error installing Auth_Community plugin
webmaster33 14949 Nov 7, 2006, 6:51 PM
Thread Re: [604] [BUG] Error installing Auth_Community plugin
katakombe 14954 Nov 9, 2006, 11:05 AM
Thread Re: [katakombe] [BUG] Error installing Auth_Community plugin
604 14964 Nov 9, 2006, 11:35 AM
Thread Re: [604] [BUG] Error installing Auth_Community plugin
katakombe 14953 Nov 9, 2006, 11:43 AM
Thread Re: [katakombe] [BUG] Error installing Auth_Community plugin
604 14990 Nov 9, 2006, 11:47 AM
Thread Re: [604] [BUG] Error installing Auth_Community plugin
webmaster33 14968 Nov 9, 2006, 11:57 AM
Thread Re: [webmaster33] [BUG] Error installing Auth_Community plugin
katakombe 14934 Nov 9, 2006, 1:00 PM
Thread Re: [katakombe] [BUG] Error installing Auth_Community plugin
604 14917 Nov 9, 2006, 2:03 PM
Thread Re: [604] [BUG] Error installing Auth_Community plugin
webmaster33 14946 Nov 9, 2006, 4:36 PM
Thread Re: [webmaster33] [BUG] Error installing Auth_Community plugin
604 14939 Nov 10, 2006, 9:11 AM
Thread Re: [604] [BUG] Error installing Auth_Community plugin
webmaster33 14946 Nov 10, 2006, 9:35 AM
Thread Re: [webmaster33] [BUG] Error installing Auth_Community plugin
604 14911 Nov 10, 2006, 9:46 AM
Post Re: [604] [BUG] Error installing Auth_Community plugin
katakombe 14868 Nov 10, 2006, 9:57 AM
Post Post deleted by webmaster33
webmaster33 14877 Nov 10, 2006, 10:41 AM
Thread Re: [604] [BUG] Error installing Auth_Community plugin
webmaster33 14878 Nov 10, 2006, 10:43 AM
Thread Re: [webmaster33] [BUG] Error installing Auth_Community plugin
604 14861 Nov 10, 2006, 10:58 AM
Post Re: [604] [BUG] Error installing Auth_Community plugin
katakombe 14843 Nov 10, 2006, 11:59 PM
Post Re: [604] [BUG] Error installing Auth_Community plugin
webmaster33 14854 Nov 11, 2006, 4:25 AM