Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Required Perl Modules?

Quote Reply
Required Perl Modules?
I'm in the process of migrating a couple of installs of glinks 2 and 3 to a new server. I've managed to get the admin section and the search function working, so I'm not missing ALL the modules, but add.cgi is not displaying properly and I can't see any error helpful errors

So, which perl modules are required?

Are there any known issues with MySQL 5?

Thanks in advance

Michele
Blacknight Solutions - Hosting
Search.ie
Armchair.ie
Subject Author Views Date
Thread Required Perl Modules? blacknight 1106 Oct 26, 2006, 1:01 PM
Post Re: [blacknight] Required Perl Modules?
brewt 1053 Oct 29, 2006, 2:09 AM