Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Re: [eupos] nph-verify.cgi not working?

Quote Reply
Re: [eupos] nph-verify.cgi not working? In reply to
In Reply To:
Hi Alan,

Depends on how hosting software setups crons, with right syntax you can tell cron to not say anything :)

But in most cases it will return error with reason of failure to root@ or some other account.

I think you must first talk with your support to check the permissions, and investigate where the problem is.
I am presently suspecting some odd syntax required by the host, who chose not to use a simple crontab approach. I'm digging further, but no longer suspect the GT code... Thx.

Alan Frayer
Don't just read the news - make the news!
Your World News - http://yourworldnews.frayernet.com
Subject Author Views Date
Thread nph-verify.cgi not working? afrayer 5631 Jul 25, 2006, 10:28 AM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5572 Jul 26, 2006, 5:11 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5507 Jul 26, 2006, 5:57 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5516 Jul 26, 2006, 6:18 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5521 Jul 26, 2006, 6:29 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5550 Jul 26, 2006, 6:53 AM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5511 Jul 27, 2006, 3:25 PM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5515 Jul 27, 2006, 11:47 PM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5500 Jul 28, 2006, 3:23 AM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5520 Jul 28, 2006, 4:35 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5494 Jul 28, 2006, 4:48 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5516 Jul 28, 2006, 5:10 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5490 Jul 28, 2006, 5:54 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5467 Jul 28, 2006, 6:06 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5532 Jul 28, 2006, 6:20 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5511 Jul 28, 2006, 6:28 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5506 Jul 28, 2006, 6:49 AM
Post Re: [eupos] nph-verify.cgi not working?
afrayer 5476 Jul 28, 2006, 11:33 AM
Thread Re: [afrayer] nph-verify.cgi not working?
brewt 5471 Jul 28, 2006, 1:08 PM
Thread Re: [brewt] nph-verify.cgi not working?
afrayer 5508 Jul 28, 2006, 1:23 PM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5462 Jul 28, 2006, 1:47 PM
Thread Re: [afrayer] nph-verify.cgi not working?
brewt 5484 Jul 28, 2006, 2:07 PM
Thread Re: [brewt] nph-verify.cgi not working?
afrayer 5471 Jul 28, 2006, 2:14 PM
Thread Re: [afrayer] nph-verify.cgi not working?
brewt 5489 Jul 31, 2006, 1:15 PM
Thread Re: [brewt] nph-verify.cgi not working?
afrayer 5453 Jul 31, 2006, 1:41 PM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 1102 Aug 10, 2006, 6:11 AM
Post Re: [afrayer] nph-verify.cgi not working?
eupos 1063 Aug 10, 2006, 6:15 AM