Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Re: [afrayer] nph-verify.cgi not working?

Quote Reply
Re: [afrayer] nph-verify.cgi not working? In reply to
It appears Verify isn't the only problem. Frown I've also placed the following line in the schedule:
Code:
/hermes/web06/b2265/pow.frayernet/yourworldnews/htdocs/cgi-bin/admin/nph-build.cgi --flags
Subsequent checking says it, too, runs, but nothing happens. The flags don't get updated unless I run a manual Build All. No error messages occur.

Could this be a permissions thing? Anyone with some suggestions?

Alan Frayer
Don't just read the news - make the news!
Your World News - http://yourworldnews.frayernet.com
Subject Author Views Date
Thread nph-verify.cgi not working? afrayer 5614 Jul 25, 2006, 10:28 AM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5555 Jul 26, 2006, 5:11 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5490 Jul 26, 2006, 5:57 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5499 Jul 26, 2006, 6:18 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5503 Jul 26, 2006, 6:29 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5532 Jul 26, 2006, 6:53 AM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5493 Jul 27, 2006, 3:25 PM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5497 Jul 27, 2006, 11:47 PM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5482 Jul 28, 2006, 3:23 AM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5502 Jul 28, 2006, 4:35 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5477 Jul 28, 2006, 4:48 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5498 Jul 28, 2006, 5:10 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5473 Jul 28, 2006, 5:54 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5449 Jul 28, 2006, 6:06 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5515 Jul 28, 2006, 6:20 AM
Thread Re: [eupos] nph-verify.cgi not working?
afrayer 5494 Jul 28, 2006, 6:28 AM
Thread Re: [afrayer] nph-verify.cgi not working?
eupos 5489 Jul 28, 2006, 6:49 AM
Post Re: [eupos] nph-verify.cgi not working?
afrayer 5458 Jul 28, 2006, 11:33 AM
Thread Re: [afrayer] nph-verify.cgi not working?
brewt 5454 Jul 28, 2006, 1:08 PM
Thread Re: [brewt] nph-verify.cgi not working?
afrayer 5489 Jul 28, 2006, 1:23 PM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 5445 Jul 28, 2006, 1:47 PM
Thread Re: [afrayer] nph-verify.cgi not working?
brewt 5467 Jul 28, 2006, 2:07 PM
Thread Re: [brewt] nph-verify.cgi not working?
afrayer 5453 Jul 28, 2006, 2:14 PM
Thread Re: [afrayer] nph-verify.cgi not working?
brewt 5471 Jul 31, 2006, 1:15 PM
Thread Re: [brewt] nph-verify.cgi not working?
afrayer 5435 Jul 31, 2006, 1:41 PM
Thread Re: [afrayer] nph-verify.cgi not working?
afrayer 1099 Aug 10, 2006, 6:11 AM
Post Re: [afrayer] nph-verify.cgi not working?
eupos 1060 Aug 10, 2006, 6:15 AM