Gossamer Forum
Home : Products : Gossamer Links : Development, Plugins and Globals :

Re: [Andy] Fix for Days_Old plugin running under Links 3.0.3 ?

Quote Reply
Re: [Andy] Fix for Days_Old plugin running under Links 3.0.3 ? In reply to
Wow, looks like I finally found the problem...

I guess something must have been changed in Links3 which makes the ( isValidate eq 'Yes' ) no longer valid. Without that everthing is now working great.

So there you have it. Andy was on top of things as always, and sent the Days_Old plugin the way of the dinosaurs. Thanks again Andy!

Now to find the correct way to format ( isValidated eq 'Yes' )

Laterz
Subject Author Views Date
Thread Fix for Days_Old plugin running under Links 3.0.3 ? Jonze 2206 Jun 19, 2005, 5:54 PM
Thread Re: [Jonze] Fix for Days_Old plugin running under Links 3.0.3 ?
Andy 2193 Jun 20, 2005, 12:57 AM
Post Re: [Andy] Fix for Days_Old plugin running under Links 3.0.3 ?
Jonze 2149 Jun 20, 2005, 11:22 AM
Post Re: [Andy] Fix for Days_Old plugin running under Links 3.0.3 ?
Jonze 2156 Jun 20, 2005, 4:33 PM
Thread Re: [Andy] Fix for Days_Old plugin running under Links 3.0.3 ?
Jonze 2148 Jun 20, 2005, 5:35 PM
Thread Re: [Jonze] Fix for Days_Old plugin running under Links 3.0.3 ?
pugdog 2124 Jun 20, 2005, 9:48 PM
Post Re: [pugdog] Fix for Days_Old plugin running under Links 3.0.3 ?
Jonze 2122 Jun 21, 2005, 1:46 PM