Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

installer error

Quote Reply
installer error
In order to look deeper into the issue of Glinks3RC GTlibs failing few things in Gossmaer Mail 2.2.0, i wanted to install a test install 2.2.0 and then upgrade the test install to 2.2.4 and check if it fails there also. However, while trying to do installation of 2.2.0 i got this:

An error occured:
GT::Installer (24521): TYPE at install.cgi line 8592.


This is from the same tar.gz which has been there on server when 2.1.0 was upgraded to 2.2.0 in 2003 October.

Now what is this error?




Thanks
HyTC
==================================
Mail Me If Contacting Privately Is That Necessary.
==================================
Subject Author Views Date
Post installer error HyperTherm 1343 Apr 5, 2005, 4:36 PM