Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Re: [jaga] Gossamer doesn't work with newer postgres

Quote Reply
Re: [jaga] Gossamer doesn't work with newer postgres In reply to
FYI: I've contacted support and they have supplied me with an update PG.pm that 'works' with postgres 7.3
Subject Author Views Date
Thread Gossamer doesn't work with newer postgres jaga 4502 Jun 23, 2004, 11:26 AM
Thread Re: [jaga] Gossamer doesn't work with newer postgres
Jagerman 4431 Jun 23, 2004, 11:56 AM
Thread Re: [Jagerman] Gossamer doesn't work with newer postgres
jaga 4405 Jun 23, 2004, 12:12 PM
Thread Re: [jaga] Gossamer doesn't work with newer postgres
Jagerman 4406 Jun 23, 2004, 4:42 PM
Thread Re: [Jagerman] Gossamer doesn't work with newer postgres
jaga 4401 Jun 24, 2004, 4:06 AM
Thread Re: [jaga] Gossamer doesn't work with newer postgres
jaga 4409 Jun 24, 2004, 7:50 AM
Post Re: [jaga] Gossamer doesn't work with newer postgres
jaga 4377 Jun 29, 2004, 1:05 PM