Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Admin.CGI Blocking Setup

Quote Reply
Admin.CGI Blocking Setup
Hey- Im doing really well with the GF thing and get right up to the part
where you run AdminCgi and i get an Internal Server errour message. I
dont have any access to the server errour log. Everything else worked
great though, i unpacked the archive, uploaded the binary as binary and
the text as text, set up the database and everything, no prob. but when
i tried to run the admin, i got the errour message. i did this about 5
times and got the same result, i even used two different OSs, same
weirdness. ive installed stuff like this before and usually dont have
this sort of thing happen. the prob is likely staring me right in the
face. can any out there lend their inestimable expertise? thanks in
advance, Tater Wink
Subject Author Views Date
Thread Admin.CGI Blocking Setup Tater 2760 May 8, 2004, 8:32 PM
Thread Re: [Tater] Admin.CGI Blocking Setup
Andy 2704 May 10, 2004, 2:12 AM
Thread Re: [Andy] Admin.CGI Blocking Setup
Tater 2695 May 10, 2004, 9:22 AM
Thread Re: [Tater] Admin.CGI Blocking Setup
Andy 2705 May 10, 2004, 9:36 AM
Post Re: [Andy] Admin.CGI Blocking Setup
Tater 2692 May 10, 2004, 10:13 AM