Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Re: [Boomer] firefox issue with advanced editor

Quote Reply
Re: [Boomer] firefox issue with advanced editor In reply to
Is this specific to a particular version of Netscape? I've used predominantly Firefox/Firebird in adding the Mozilla support, so any appropriate versions of Netscape/Mozilla/Firefox/etc. _should_ work properly.

Jason Rhinelander
Gossamer Threads
jason@gossamer-threads.com
Subject Author Views Date
Thread firefox issue with advanced editor CRUZN8R 3756 Apr 13, 2004, 2:56 PM
Thread Re: [CRUZN8R] firefox issue with advanced editor
Jagerman 3685 Apr 14, 2004, 12:55 PM
Thread Re: [Jagerman] firefox issue with advanced editor
Boomer 3669 Apr 16, 2004, 9:11 AM
Thread Re: [Boomer] firefox issue with advanced editor
Jagerman 3669 Apr 16, 2004, 10:10 AM
Post Re: [Jagerman] firefox issue with advanced editor
Boomer 3654 Apr 19, 2004, 9:39 AM