Gossamer Forum
Home : Products : Gossamer Forum : Development, Plugins and Globals :

PrivatePostReply Install Error

Quote Reply
PrivatePostReply Install Error
Heya,

Trying to install the PrivatePostReply 1.1.0 plugin but get this error when I click on install:

Quote:
Error running installation code: Can't locate object method "error" via package "PrivatePostReply" (perhaps you forgot to load "PrivatePostReply"?) at (eval 1491) line 88.

I have the following plugins installed:

Auth_Community 1.0.0
Block_PM 1.0.0
Poll 1.0.9
RestrictSig 0.9
SearchHighlighter 1.3
SearchLogger 1.4

Any suggestions?

Safe swoops
Sangiro
Subject Author Views Date
Post PrivatePostReply Install Error sangiro 1496 Apr 4, 2004, 11:38 AM