Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

mod_perl 2.0 supported?

Quote Reply
mod_perl 2.0 supported?
I'm looking to upgrade my server to a newer Redhat distribution. Apache comes bundled with mod_perl 2.0 in the standard configuration. I've ready through the forum and the GMail documentation and don't see any mention of support for 2.0. I know the older versions of GMail could leak memory under 2.0. Is this the case with the most recent release?
Subject Author Views Date
Thread mod_perl 2.0 supported? DrewBlack 2058 Mar 9, 2004, 9:54 AM
Thread Re: [DrewBlack] mod_perl 2.0 supported?
brewt 1992 Mar 9, 2004, 3:11 PM
Post Re: [brewt] mod_perl 2.0 supported?
DrewBlack 1986 Mar 10, 2004, 6:03 AM