Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Re: [ArmyAirForces] HELP - not working w/ new perl version?

Quote Reply
Re: [ArmyAirForces] HELP - not working w/ new perl version? In reply to
My host reports the following:

We are going to update to versions 5.8.0 build 806 currently 5.6.1 build 635.

It's greek to me.

The error I got when they upgraded (without my knowledge) was as follows:

Code:
CGI Error
The specified CGI application misbehaved by not returning a complete
set of HTTP headers. The headers it did return are:



Any help appreciated.

Last edited by:

ArmyAirForces: Aug 29, 2003, 1:40 PM
Subject Author Views Date
Thread HELP - not working w/ new perl version? ArmyAirForces 1864 Aug 29, 2003, 1:03 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
ArmyAirForces 1814 Aug 29, 2003, 1:39 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
Alex 1807 Aug 29, 2003, 1:52 PM
Thread Re: [Alex] HELP - not working w/ new perl version?
ArmyAirForces 1806 Aug 29, 2003, 1:56 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
ArmyAirForces 1801 Aug 29, 2003, 1:59 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
Alex 1817 Aug 29, 2003, 2:02 PM
Post Re: [Alex] HELP - not working w/ new perl version?
ArmyAirForces 1783 Aug 30, 2003, 12:02 PM