Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

HELP - not working w/ new perl version?

Quote Reply
HELP - not working w/ new perl version?
Arrgggh. My host "We are needing to upgrade the server to the latest version of PERL. It seems that your application is not compatible."

I speak no PERL mumbo-jumbo.

What gives?
Subject Author Views Date
Thread HELP - not working w/ new perl version? ArmyAirForces 1681 Aug 29, 2003, 1:03 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
ArmyAirForces 1634 Aug 29, 2003, 1:39 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
Alex 1627 Aug 29, 2003, 1:52 PM
Thread Re: [Alex] HELP - not working w/ new perl version?
ArmyAirForces 1626 Aug 29, 2003, 1:56 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
ArmyAirForces 1621 Aug 29, 2003, 1:59 PM
Thread Re: [ArmyAirForces] HELP - not working w/ new perl version?
Alex 1637 Aug 29, 2003, 2:02 PM
Post Re: [Alex] HELP - not working w/ new perl version?
ArmyAirForces 1604 Aug 30, 2003, 12:02 PM