Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Is spam assasin compatible with ensim

Quote Reply
Is spam assasin compatible with ensim
Hello,

i want to know is spam assassin plugin with gmail compatible with ensim machine running redhat linux 7.3.

after installing spamassasin plugin my server sometimes stops responding to http, ftp and mail request, but i can ping it.

actually problem is that i installed spamassasin then it gave some error in ensim controls panel >>spamfilters some how like this cant remember exact phrase but it contained "perl lang en", then i tried to uninstall SPASSN via gmail Adm Panel it gave error also and didnt uninstall it.

Please help.
Subject Author Views Date
Thread Is spam assasin compatible with ensim junaid 2514 Jul 22, 2003, 6:27 AM
Thread Re: [junaid] Is spam assasin compatible with ensim
brewt 2442 Jul 23, 2003, 12:48 AM
Post Re: [brewt] Is spam assasin compatible with ensim
junaid 2437 Jul 23, 2003, 1:07 AM