Gossamer Forum
Home : Products : Links 2.0 : Discussions :

Re: [MomofThree] Not sure what to name this problem!

Quote Reply
Re: [MomofThree] Not sure what to name this problem! In reply to
Quote:
I took the html out of link.html and now I just get the colored background.
Should there be something else there that isn't showing up, or did you mean the problem was fixed?

It looks okay to me - other than the images looking like clickable links when they aren't. (I'm assuming you removed most of the links from the main menu on purpose.)
Subject Author Views Date
Thread Not sure what to name this problem! MomofThree 3627 Feb 10, 2003, 10:42 AM
Thread Re: [MomofThree] Not sure what to name this problem!
MomofThree 3536 Feb 10, 2003, 12:53 PM
Thread Re: [MomofThree] Not sure what to name this problem!
MomofThree 3535 Feb 10, 2003, 1:25 PM
Thread Re: [MomofThree] Not sure what to name this problem!
wysardry 3529 Feb 10, 2003, 2:19 PM
Thread Re: [wysardry] Not sure what to name this problem!
MomofThree 3522 Feb 10, 2003, 3:13 PM
Thread Re: [MomofThree] Not sure what to name this problem!
wysardry 3522 Feb 10, 2003, 3:33 PM
Thread Re: [wysardry] Not sure what to name this problem!
MomofThree 3516 Feb 10, 2003, 4:19 PM
Post Re: [MomofThree] Not sure what to name this problem!
MomofThree 3513 Feb 10, 2003, 4:32 PM
Thread Re: [MomofThree] Not sure what to name this problem!
wysardry 3518 Feb 10, 2003, 4:42 PM
Post Re: [wysardry] Not sure what to name this problem!
MomofThree 3516 Feb 10, 2003, 4:45 PM