Gossamer Forum
Home : Products : Gossamer Links : PHP Front End :

Re: [brewt] Php front end not working..?

Quote Reply
Re: [brewt] Php front end not working..? In reply to
Ok, I just wrote a message to the support.

I mainly wanna use the static option of Links SQL but some sites require to have it run on PHP.

wsjb78

----------------------------------------------

The third principle of sentient life is the capacity for self-sacrifice, the conscious ability to override evolution and self- preservation for a cause, a friend, a loved one.

ICQ: 171751720
Subject Author Views Date
Thread Php front end not working..? 6foot4 8796 Mar 17, 2002, 10:52 AM
Thread Re: [6foot4] Php front end not working..?
Alex 8737 Mar 17, 2002, 11:49 AM
Thread Re: [Alex] Php front end not working..?
Nomada 8648 Mar 19, 2002, 3:39 PM
Thread Re: [Nomada] Php front end not working..?
brewt 8713 Mar 22, 2002, 6:01 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8603 Mar 23, 2002, 5:14 AM
Thread Re: [Nomada] Php front end not working..?
brewt 8644 Mar 23, 2002, 1:16 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8714 Mar 23, 2002, 1:30 PM
Thread Re: [Nomada] Php front end not working..?
brewt 8598 Mar 23, 2002, 2:12 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8594 Mar 23, 2002, 5:56 PM
Thread Re: [Nomada] Php front end not working..?
brewt 8611 Mar 23, 2002, 6:32 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8631 Mar 24, 2002, 2:05 AM
Thread Re: [Nomada] Php front end not working..?
brewt 8498 Apr 3, 2002, 11:56 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8441 Apr 7, 2002, 7:39 AM
Thread Re: [Nomada] Php front end not working..?
brewt 8427 Apr 7, 2002, 12:23 PM
Thread Re: [brewt] Php front end not working..?
Nomada 8378 Apr 7, 2002, 12:58 PM
Thread Re: [Nomada] Php front end not working..?
wsjb78 7789 Nov 27, 2002, 3:51 AM
Thread Re: [wsjb78] Php front end not working..?
brewt 7717 Nov 27, 2002, 8:40 PM
Post Re: [brewt] Php front end not working..?
wsjb78 7699 Nov 28, 2002, 1:19 AM
Post Re: [Alex] Php front end not working..?
startpoint 8582 Mar 23, 2002, 4:16 AM