Gossamer Forum
Home : Products : Gossamer Links : PHP Front End :

Re: [Nomada] Php front end not working..?

Quote Reply
Re: [Nomada] Php front end not working..? In reply to
Hiya,

I just get the same error here.

I got a dedicated server running on Linux.

I moved the page.php out of the cgi-bin into the webserver root and modified URL in the setup section.

First I got a 500 Internal Server Error message. Then I chomodded the file to 777 and now I only get "No suche template: TemplateName".

In that path that Adrian mentionend I couldn't find that file pointed out so I couldn't alter it.

Any suggestions?

wsjb78

----------------------------------------------

The third principle of sentient life is the capacity for self-sacrifice, the conscious ability to override evolution and self- preservation for a cause, a friend, a loved one.

ICQ: 171751720
Subject Author Views Date
Thread Php front end not working..? 6foot4 12234 Mar 17, 2002, 10:52 AM
Thread Re: [6foot4] Php front end not working..?
Alex 12139 Mar 17, 2002, 11:49 AM
Thread Re: [Alex] Php front end not working..?
Nomada 12056 Mar 19, 2002, 3:39 PM
Thread Re: [Nomada] Php front end not working..?
brewt 12122 Mar 22, 2002, 6:01 PM
Thread Re: [brewt] Php front end not working..?
Nomada 12003 Mar 23, 2002, 5:14 AM
Thread Re: [Nomada] Php front end not working..?
brewt 12038 Mar 23, 2002, 1:16 PM
Thread Re: [brewt] Php front end not working..?
Nomada 12110 Mar 23, 2002, 1:30 PM
Thread Re: [Nomada] Php front end not working..?
brewt 12005 Mar 23, 2002, 2:12 PM
Thread Re: [brewt] Php front end not working..?
Nomada 11990 Mar 23, 2002, 5:56 PM
Thread Re: [Nomada] Php front end not working..?
brewt 12018 Mar 23, 2002, 6:32 PM
Thread Re: [brewt] Php front end not working..?
Nomada 12029 Mar 24, 2002, 2:05 AM
Thread Re: [Nomada] Php front end not working..?
brewt 11891 Apr 3, 2002, 11:56 PM
Thread Re: [brewt] Php front end not working..?
Nomada 11834 Apr 7, 2002, 7:39 AM
Thread Re: [Nomada] Php front end not working..?
brewt 11820 Apr 7, 2002, 12:23 PM
Thread Re: [brewt] Php front end not working..?
Nomada 11772 Apr 7, 2002, 12:58 PM
Thread Re: [Nomada] Php front end not working..?
wsjb78 11198 Nov 27, 2002, 3:51 AM
Thread Re: [wsjb78] Php front end not working..?
brewt 11110 Nov 27, 2002, 8:40 PM
Post Re: [brewt] Php front end not working..?
wsjb78 11086 Nov 28, 2002, 1:19 AM
Post Re: [Alex] Php front end not working..?
startpoint 11971 Mar 23, 2002, 4:16 AM