Gossamer Forum
Home : Products : Links 2.0 : Discussions :

nph-build.cgi crashes as "Terminated"

Quote Reply
nph-build.cgi crashes as "Terminated"
Hello,

I am running Links 2.0 on a Unix machine (hosted). I run nph-build.cgi at the command line via telnet. I have periodically had problems where it will termintate at some point in the process. I returns the word "Terminate".

I used to be able to do it again and eventually it would reach the end properly. Now it always fails with "Terminate". I have not changed hosts or done anything else on the service. I do use a dialup connection which is slow... but it worked previously with dial up.

Any assistance or recommendation would be appreciated... if I need to post relevant code here... let me know.

Thanks.

Regards,
Andrew Menkart
Subject Author Views Date
Thread nph-build.cgi crashes as "Terminated" amenkart 2367 Sep 17, 2002, 8:34 AM
Thread Re: [amenkart] nph-build.cgi crashes as "Terminated"
Andy 2319 Sep 17, 2002, 8:53 AM
Thread Re: [Andy] nph-build.cgi crashes as "Terminated"
amenkart 2286 Sep 17, 2002, 9:10 AM
Post Re: [amenkart] nph-build.cgi crashes as "Terminated"
amenkart 2242 Sep 23, 2002, 7:11 PM