Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Re: [Paul] Users for Admin to validate

Quote Reply
Re: [Paul] Users for Admin to validate In reply to
Yes I did install it from the plug-in manager but the part where you browse. First I selected the Install.pm when browsing and got an error message saying I needed to select a .tar file. So I selected the .tar file from my hard disk and the the install worked.
The system works and sends out an email there is just no subject or content in the body of the email.

Jag

PS I'm using a 1.1.7 FR Forum
Significant Media
Subject Author Views Date
Thread Users for Admin to validate Jag 2008 Aug 2, 2002, 12:59 AM
Thread Re: [Jag] Users for Admin to validate
Paul 1937 Aug 2, 2002, 2:37 AM
Thread Re: [Paul] Users for Admin to validate
Jag 1920 Aug 2, 2002, 5:55 PM
Thread Re: [Jag] Users for Admin to validate
Paul 1920 Aug 2, 2002, 6:00 PM
Thread Re: [Paul] Users for Admin to validate
Jag 1918 Aug 2, 2002, 6:13 PM
Thread Re: [Jag] Users for Admin to validate
Paul 1923 Aug 2, 2002, 6:16 PM
Post Re: [Paul] Users for Admin to validate
Jag 1904 Aug 3, 2002, 4:18 AM