Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

1.1.5 not support perlEX

Quote Reply
1.1.5 not support perlEX
1.1.4 can do ,but when I upgrade to 1.1.5, It return a message:

'D:\sxfz\forum\gforum.cgi' script produced no output .
Subject Author Views Date
Post 1.1.5 not support perlEX backdream 1129 May 27, 2002, 7:55 PM