Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

GT/CGI/Cookie.pm

Quote Reply
GT/CGI/Cookie.pm
I am trying to upgrade from 1.1.4 to 1.1.5, and get the following error:

Can't locate GT/CGI/Cookie.pm in @INC (@INC contains: ....)

Looks like something is missing...

Ivan
-----
Iyengar Yoga Resources / GT Plugins
Subject Author Views Date
Thread GT/CGI/Cookie.pm yogi 940 May 27, 2002, 12:51 AM
Post Re: [yogi] GT/CGI/Cookie.pm
Jagerman 902 May 27, 2002, 2:03 PM