Gossamer Forum
Home : Products : Links 2.0 : Installation -- Unix :

Re: Home/Top Rated/Cool/New... Not Creating

Quote Reply
Re: Home/Top Rated/Cool/New... Not Creating In reply to
Is this on virtualave.net? If so, I have already told you how to overcome virtualave's server misconfiguration. You can not use http://philsite.virtualave.net/pages -- you have to use http://philsite.virtualave.net/pages/ (note the ending slash) or http://philsite.virtualave.net/pages/index.html . Once you do that, it will load correctly.

The problem is one with virtualave.net. Instead of posting in here on how to fix it, talk to virtualave.net since it is THEIR problem!

I hope this helps.
Subject Author Views Date
Thread Home/Top Rated/Cool/New... Not Creating vjm 2345 Jun 19, 1999, 3:39 AM
Post Re: Home/Top Rated/Cool/New... Not Creating
Bobsie 2247 Jun 19, 1999, 11:32 AM
Post Re: Home/Top Rated/Cool/New... Not Creating
vjm 2240 Jun 19, 1999, 12:04 PM
Post Re: Home/Top Rated/Cool/New... Not Creating
vjm 2235 Jun 19, 1999, 12:06 PM
Post Re: Home/Top Rated/Cool/New... Not Creating
Bobsie 2254 Jun 19, 1999, 1:58 PM
Post Re: Home/Top Rated/Cool/New... Not Creating
vjm 2266 Jun 20, 1999, 3:46 AM
Post Re: Home/Top Rated/Cool/New... Not Creating
Bobsie 2250 Jun 20, 1999, 4:12 AM
Post Re: Home/Top Rated/Cool/New... Not Creating
vjm 2262 Jun 20, 1999, 7:29 AM
Post Re: Home/Top Rated/Cool/New... Not Creating
Bobsie 2271 Jun 20, 1999, 6:54 PM
Post Re: Home/Top Rated/Cool/New... Not Creating
vjm 2243 Jun 23, 1999, 10:58 AM
Post Re: Home/Top Rated/Cool/New... Not Creating
Bobsie 2325 Jun 23, 1999, 12:04 PM