Gossamer Forum
Home : Products : Gossamer Links : PHP Front End :

Re: [brewt] Php front end not working..?

Quote Reply
Re: [brewt] Php front end not working..? In reply to
Hi brewt:

I not build the static directory with default_php templates.

I have follow the 2 steps and not work.

I work perfectly with PHP4 on my system and the rest of menulinks of LinkSQL works fine (HOME ADD A LINK MODIFY A LINK NEW LINKS COOL LINKS TOP RATED...) But I can't search neither explore the categories...

I work with spanish version and php frontend is not translated... May be a problem?

Help me please.

-----------------------
Nomada
Subject Author Views Date
Thread Php front end not working..? 6foot4 12210 Mar 17, 2002, 10:52 AM
Thread Re: [6foot4] Php front end not working..?
Alex 12115 Mar 17, 2002, 11:49 AM
Thread Re: [Alex] Php front end not working..?
Nomada 12032 Mar 19, 2002, 3:39 PM
Thread Re: [Nomada] Php front end not working..?
brewt 12098 Mar 22, 2002, 6:01 PM
Thread Re: [brewt] Php front end not working..?
Nomada 11979 Mar 23, 2002, 5:14 AM
Thread Re: [Nomada] Php front end not working..?
brewt 12013 Mar 23, 2002, 1:16 PM
Thread Re: [brewt] Php front end not working..?
Nomada 12086 Mar 23, 2002, 1:30 PM
Thread Re: [Nomada] Php front end not working..?
brewt 11981 Mar 23, 2002, 2:12 PM
Thread Re: [brewt] Php front end not working..?
Nomada 11966 Mar 23, 2002, 5:56 PM
Thread Re: [Nomada] Php front end not working..?
brewt 11994 Mar 23, 2002, 6:32 PM
Thread Re: [brewt] Php front end not working..?
Nomada 12005 Mar 24, 2002, 2:05 AM
Thread Re: [Nomada] Php front end not working..?
brewt 11866 Apr 3, 2002, 11:56 PM
Thread Re: [brewt] Php front end not working..?
Nomada 11810 Apr 7, 2002, 7:39 AM
Thread Re: [Nomada] Php front end not working..?
brewt 11796 Apr 7, 2002, 12:23 PM
Thread Re: [brewt] Php front end not working..?
Nomada 11747 Apr 7, 2002, 12:58 PM
Thread Re: [Nomada] Php front end not working..?
wsjb78 11173 Nov 27, 2002, 3:51 AM
Thread Re: [wsjb78] Php front end not working..?
brewt 11086 Nov 27, 2002, 8:40 PM
Post Re: [brewt] Php front end not working..?
wsjb78 11061 Nov 28, 2002, 1:19 AM
Post Re: [Alex] Php front end not working..?
startpoint 11947 Mar 23, 2002, 4:16 AM