Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Advanced Editor

Quote Reply
Advanced Editor
Hi,

I'm using IE 5.5 and I get this error when I change font (see error.jpg in attachment file). This error appears only when I start a new thread, doesn't appear when I reply to a post.

Most of the time, when I change font I have to select the same font twice to get it (strange).

There is no advanced editor for sending private message, only the basic one. The button for switch to the advanced editor is not there (?).

When I made a preview of my posts, sometimes the advanced editor collapses (see error2.jpg).

Thank you.

François

Forgive me for my english...
Subject Author Views Date
Thread Advanced Editor Franco 3095 Jan 10, 2002, 5:42 AM
Post Re: [Franco] Advanced Editor
Paul 3018 Jan 10, 2002, 9:30 AM
Thread Re: [Franco] Advanced Editor
Jagerman 2991 Jan 10, 2002, 11:49 AM
Post Re: [jagerman] Advanced Editor
Franco 2979 Jan 10, 2002, 12:18 PM
Thread Re: [Franco] Advanced Editor
Jagerman 3010 Jan 10, 2002, 12:35 PM
Thread Re: [jagerman] Advanced Editor
Franco 2997 Jan 10, 2002, 12:39 PM
Thread Re: [Franco] Advanced Editor
Wil 2974 Jan 10, 2002, 12:41 PM
Post Re: [Wil] Advanced Editor
Wil 2946 Jan 10, 2002, 12:42 PM
Thread Re: [Franco] Advanced Editor
Jagerman 2965 Jan 10, 2002, 1:51 PM
Thread Re: [jagerman] Advanced Editor
Franco 2946 Jan 11, 2002, 10:06 AM
Thread Re: [Franco] Advanced Editor
Jagerman 2949 Jan 11, 2002, 11:37 AM
Post Re: [jagerman] Advanced Editor
Paul 2919 Jan 11, 2002, 12:12 PM
Post Re: [jagerman] Advanced Editor
Franco 2916 Jan 11, 2002, 9:57 PM
Post Re: [jagerman] Advanced Editor
Franco 2917 Jan 12, 2002, 10:02 AM
Thread Re: [jagerman] Advanced Editor
Franco 2889 Jan 12, 2002, 1:06 PM
Post Re: [Franco] Advanced Editor
Jagerman 2898 Jan 12, 2002, 1:20 PM