Gossamer Forum
Home : Products : Gossamer Forum : Discussion :

Re: [diversity] Perl Version Workaround?

Quote Reply
Re: [diversity] Perl Version Workaround? In reply to
What version of MySQL and/or DBI are you using?

The script usually requires that version of perl because it does actually require it. It's no joke ;-)

Tell your web host to get a move on. The version you're running was released last century. Literally.

Cheers

- wil

Last edited by:

Wil: Dec 3, 2001, 1:28 AM
Subject Author Views Date
Thread Perl Version Workaround? diversity 2499 Dec 2, 2001, 9:47 PM
Thread Re: [diversity] Perl Version Workaround?
Wil 2438 Dec 3, 2001, 1:27 AM
Thread Re: [Wil] Perl Version Workaround?
Paul 2429 Dec 3, 2001, 3:32 AM
Thread Re: [PaulW] Perl Version Workaround?
Wil 2422 Dec 3, 2001, 5:09 AM
Thread Re: [Wil] Perl Version Workaround?
Paul 2408 Dec 3, 2001, 5:56 AM
Post Re: [PaulW] Perl Version Workaround?
Wil 2430 Dec 3, 2001, 6:05 AM
Post Re: [PaulW] Perl Version Workaround?
diversity 2444 Dec 3, 2001, 10:31 AM
Post Re: [diversity] Perl Version Workaround?
Alex 2427 Dec 3, 2001, 9:22 AM
Thread Re: [diversity] Perl Version Workaround?
diversity 2403 Dec 3, 2001, 11:54 AM
Post Re: [diversity] Perl Version Workaround?
diversity 2401 Dec 5, 2001, 3:43 PM