Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Re: [rajani] DBD::mysql::st execute failed:!!!

Quote Reply
Re: [rajani] DBD::mysql::st execute failed:!!! In reply to
Hi,

Are you sure about this? Nowhere in install.cgi does it say 2.0.3. It could have said 2.0.4 - 2.0.5, or 2.0.5 - 2.06?

Very strange...

Alex
--
Gossamer Threads Inc.
Subject Author Views Date
Thread DBD::mysql::st execute failed:!!! dearnet 2933 Nov 18, 2001, 6:01 AM
Post Re: [rajani] DBD::mysql::st execute failed:!!!
dearnet 2882 Nov 18, 2001, 6:10 AM
Thread Re: [rajani] DBD::mysql::st execute failed:!!!
Alex 2870 Nov 20, 2001, 11:14 PM
Thread Re: [Alex] DBD::mysql::st execute failed:!!!
dearnet 2838 Nov 21, 2001, 12:31 AM
Thread Re: [rajani] DBD::mysql::st execute failed:!!!
Alex 2834 Nov 21, 2001, 10:13 AM
Thread Re: [Alex] DBD::mysql::st execute failed:!!!
dearnet 2836 Nov 21, 2001, 11:17 AM
Thread Re: [rajani] DBD::mysql::st execute failed:!!!
Alex 2854 Nov 21, 2001, 11:27 AM
Thread Re: [Alex] DBD::mysql::st execute failed:!!!
dearnet 2819 Nov 21, 2001, 12:50 PM
Thread Re: [rajani] DBD::mysql::st execute failed:!!!
dearnet 2816 Nov 21, 2001, 1:07 PM
Post Re: [rajani] DBD::mysql::st execute failed:!!!
dearnet 2817 Nov 21, 2001, 1:14 PM