Gossamer Forum
Home : Products : Gossamer Mail : Discussion :

Install error 2.0.6

Quote Reply
Install error 2.0.6
Hello
I am trying to do a new installation of GM 2.0.6 but I receive an internal error of missconfiguration from the server I have used before almost all the versions of GMail (on the same site) with no problem the path to Perl is correct and the version is correct 2.005. The files where transferred in ASCII and BIN accordingly, etc.
I was wondering if it might be a problem when I downloaded the script, just in case:
install. cgi 241764
install.dat 12718080
I would greatly appreciate if anybody could help me with this problem.
Thank you very much
Arturo

Subject Author Views Date
Thread Install error 2.0.6 plasta 1528 Nov 6, 2001, 9:11 AM
Post Re: [plasta] Install error 2.0.6
brewt 1494 Nov 6, 2001, 10:57 AM
Thread Re: [plasta] Install error 2.0.6
Alex 1490 Nov 6, 2001, 11:05 AM
Post Re: [Alex] Install error 2.0.6
plasta 1477 Nov 6, 2001, 11:53 AM
Post Re: [Alex] Install error 2.0.6
plasta 1465 Nov 6, 2001, 1:03 PM