Gossamer Forum
Home : Products : Gossamer Links : Discussions :

Error in install.cgi

Quote Reply
Error in install.cgi
Not really a big problem, but the copyright in install.cgi is still refering to 2000. Also, the link to the support forum is pointing to http://www.gossamer-threads.com/perl/forum, which is obviously the old one Tongue

Just thought I would let you know, as it looks a bit silly where a program was updated as recently as this month, to have a copyright at the bottom of the pages saying 2000 Wink

Andy (mod)
andy@ultranerds.co.uk
Want to give me something back for my help? Please see my Amazon Wish List
GLinks ULTRA Package | GLinks ULTRA Package PRO
Links SQL Plugins | Website Design and SEO | UltraNerds | ULTRAGLobals Plugin | Pre-Made Template Sets | FREE GLinks Plugins!
Subject Author Views Date
Thread Error in install.cgi Andy 1064 Oct 31, 2001, 2:26 AM
Post Re: [AndyNewby] Error in install.cgi
Alex 975 Oct 31, 2001, 10:31 AM